最近在组简单的sub2api号池自用 买了5个plus日抛json文件(单价9,倍率~0.356​ ) 想着和我做实验的节奏是一致的,不用速蹬炸弹车 但是刚才tibo重置之后就祭天了4个,报错是 encountered invalidated oauth token for user 看着像是登陆失效,然后我找商家补,他说没有质保,好吧认栽了只能说 活着的那个好像是因为重置的时候在跑,然后没有被刷掉,具体不清楚,也给重置了额度 佬们有没有好的渠道可以推荐呀,我还是想自己搭一个小型的本地中转,长期用,不是速蹬的那种 2 个帖子 - 2 位参与者 阅读完整话题


  • 情报分类:服务器与云资源
  • 分类依据:内容涉及服务器、云资源或网络线路
  • 信息来源:服务器 / LINUX DO - 最新话题
  • 发布时间:2026/10/7 12:40:43