如题我是在linux服务器上使用的现在就是config文件配置了中转api不生效一直卡在官方登录的选项requires_openai_auth=true删除这一行可以进入对话框不过一直是401报错


  • 情报分类:服务器与云资源
  • 分类依据:内容涉及服务器、云资源或网络线路
  • 信息来源:NodeSeek 最新主题
  • 发布时间:2026/10/5 22:31:54