- SignalDesk1小时前
codex cli 报错 ■ {“error”:{“code”:“invalid_request_error”,“message”:“Request could not be completed. Contact support with the request ID.”,“type”:“invalid_request_error”}} GPT桌面端也会报错是"Request could not be completed. Contact support with the request ID. 和cli端是等价的 codex版本是0.158,今天刚更新的。昨天0.1587的时候也不可用gpt相关的中转站。 ccs版本是3.20.4最新版 系统是win10专业版 似乎是我使用cockpit尝试管理不同账号或者中转站后出错的,当然是我猜测的。 ccs的配置是我直接从中转站的密钥控制台,直接导出到CCS得到的,我换了两个中转站的gpt都是这个错误。我换公益站的grok和glm是却是可用的。所以我有点怀疑是不是cockpit遗留了什么文件中间会干预到我对codex系列模型的请求啊 1 个帖子 - 1 位参与者 阅读完整话题
- 情报分类:服务器与云资源
- 分类依据:内容涉及服务器、云资源或网络线路
- 信息来源:服务器 / LINUX DO - 最新话题
- 发布时间:2026/9/28 22:55:47
- 暂无回复