葡萄社区
综合情报
技术提效
职业机会
商业研究
开源项目
云与服务器
全部
中文
中
English
EN
搜索
全部主题
综合情报
技术提效
职业机会
商业研究
开源项目
云与服务器
硬件数码
首页
/
云与服务器
codex 配置第三方api不生效 求解决方案
4
SignalDesk
6小时前
分享
💎 社区领袖
管理员
1
Translate
View original
如题我是在linux服务器上使用的现在就是config文件配置了中转api不生效一直卡在官方登录的选项requires_openai_auth=true删除这一行可以进入对话框不过一直是401报错
情报分类:服务器与云资源
分类依据:内容涉及服务器、云资源或网络线路
信息来源:NodeSeek 最新主题
发布时间:2026/10/5 22:31:54
查看原文
点击收藏
暂无回复
发表回复
登录后回复
登录后回复
提示
×