如题 我是在linux服务器上使用的 现在就是config文件配置了中转api不生效 一直卡在官方登录的选项 requires_openai_auth = true 删除这一行可以进入对话框 不过一直是401报错 9 个帖子 - 8 位参与者 阅读完整话题